
<!DOCTYPE html>
<html dir="ltr" lang="ru-ru">
<head>
  <link rel="preconnect" href="//api-maps.yandex.ru">
  <link rel="dns-prefetch" href="//api-maps.yandex.ru">
  <link rel="preconnect" href="//yastatic.net">
  <link rel="dns-prefetch" href="//yastatic.net">
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://ustic24.ru/" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="юридические услуги, юридические услуги москва, юридические услуги в Москве" />
	<meta name="description" content="Если Вам необходимы юридические услуги в Москве, обращайтесь в нашу компанию. Цены на услуги и качество их выполнения станут приятной неожиданностью для Вас! " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Юридические услуги в Москве</title>
	<link href="/templates/ustic2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://ustic24.ru/plugins/system/modalmessages/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_zooitem/tmpl/list/style.css?ver=20181128" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"39763cf66012feb974f14e6f043d0c59","system.paths":{"root":"","base":""}}</script>
	
	
	
	
	
	<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9be823133c4ab239a5a2760f457f35fd_0.js"></script>
	<script type="text/javascript">
	jQuery.noConflict();
					
					jQuery(window).load(function()
					{	
						var w = jQuery(window);
						var m = jQuery('#modal-messages');
						var o = jQuery('#messages-overlay');
						var b = jQuery('#messages-close-button');

						m.css('display', 'none');
						m.css('top', Math.max(0, ((w.height() - m.outerHeight())/2) + w.scrollTop()) + 'px');
						m.css('left', Math.max(0, ((w.width() - m.outerWidth())/2) + w.scrollLeft()) + 'px');
						m.fadeIn('slow');b.click(function() { m.fadeOut('slow'); });
    					o.click(function() { m.fadeOut('slow'); });});
	</script>


<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/23a0dc30d74ce35b15210293eb7e5299_0.css" />



<script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>

<script>jQuery.noConflict();</script>

<script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>



 

<meta name="yandex-verification" content="2de69fb48650787d" />
  <meta name="yandex-verification" content="ce241363ed0f9ffc" />
  <meta name="google-site-verification" content="jOXeblU5QakiNvEkAqhG__Tq_neTGv-Q-YOiOW7y6t8" />
<style type="text/css">
.calendar thead td.title {
    background: rgba(0, 157, 220,1) !important;
}
#baform-1 .ba-form input:focus,
#baform-1 .ba-form textarea:focus,
#baform-1 .ba-form select:focus,
#baform-1 .ba-form input[type="radio"]:checked + span:after,
#baform-1 .ba-form input[type="checkbox"]:checked + span:after,
#baform-1 .ba-form input[type="radio"]:hover + span:before,
#baform-1 .ba-form input[type="checkbox"]:hover + span:before,
#baform-1 .ba-form .ba-input-image:hover input + img + span,
#baform-1 .ba-form .ba-input-image input:checked + img + span {
    border-color: rgba(0, 157, 220, 1) !important;
}
#baform-1 .ba-form .ba-input-image:hover {
    border: 2px solid rgba(0, 157, 220, 1);
}
.calendar thead td.title:after {
    border-color: rgba(0, 157, 220,1) !important;
}
.calendar thead td.title,
.calendar thead tr:first-child {
    background: rgba(0, 157, 220,1) !important;
}
#baform-1 .ba-form .slider-handle:active,
#baform-1 .ba-form .slider-handle:hover {
     box-shadow: 0px 0px 0px 10px rgba(0, 157, 220,0.3) !important;
     -webkit-box-shadow: 0px 0px 0px 10px rgba(0, 157, 220,0.3) !important;
}
#baform-1 .ba-form input[type="radio"]:checked + span:after,
#baform-1 .ba-form input[type="checkbox"]:checked + span:after,
#baform-1 .ba-form .slider-handle,
.calendar .daysrow .day.selected {
    background: rgba(0, 157, 220, 1) !important;
}
#baform-1 .ba-form .slider-track,
#baform-1 .ba-form .ba-input-image input:checked + img + span {
    background-color: rgba(0, 157, 220, 1) !important;
}
.calendar thead .weekend {
    color: rgba(0, 157, 220, 1) !important;
}
</style>
<style type="text/css">
.calendar thead td.title {
    background: rgba(0, 157, 220,1) !important;
}
#baform-2 .ba-form input:focus,
#baform-2 .ba-form textarea:focus,
#baform-2 .ba-form select:focus,
#baform-2 .ba-form input[type="radio"]:checked + span:after,
#baform-2 .ba-form input[type="checkbox"]:checked + span:after,
#baform-2 .ba-form input[type="radio"]:hover + span:before,
#baform-2 .ba-form input[type="checkbox"]:hover + span:before,
#baform-2 .ba-form .ba-input-image:hover input + img + span,
#baform-2 .ba-form .ba-input-image input:checked + img + span {
    border-color: rgba(0, 157, 220, 1) !important;
}
#baform-2 .ba-form .ba-input-image:hover {
    border: 2px solid rgba(0, 157, 220, 1);
}
.calendar thead td.title:after {
    border-color: rgba(0, 157, 220,1) !important;
}
.calendar thead td.title,
.calendar thead tr:first-child {
    background: rgba(0, 157, 220,1) !important;
}
#baform-2 .ba-form .slider-handle:active,
#baform-2 .ba-form .slider-handle:hover {
     box-shadow: 0px 0px 0px 10px rgba(0, 157, 220,0.3) !important;
     -webkit-box-shadow: 0px 0px 0px 10px rgba(0, 157, 220,0.3) !important;
}
#baform-2 .ba-form input[type="radio"]:checked + span:after,
#baform-2 .ba-form input[type="checkbox"]:checked + span:after,
#baform-2 .ba-form .slider-handle,
.calendar .daysrow .day.selected {
    background: rgba(0, 157, 220, 1) !important;
}
#baform-2 .ba-form .slider-track,
#baform-2 .ba-form .ba-input-image input:checked + img + span {
    background-color: rgba(0, 157, 220, 1) !important;
}
.calendar thead .weekend {
    color: rgba(0, 157, 220, 1) !important;
}
</style>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css"><script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9be823133c4ab239a5a2760f457f35fd_1.js"></script>
	<script type="text/javascript" src="https://ustic24.ru/components/com_baforms/libraries/modal/ba_modal.js"></script><link rel="stylesheet" href="https://ustic24.ru/components/com_baforms/assets/css/ba-style.css"><script type="text/javascript" src="https://ustic24.ru/components/com_baforms/assets/js/ba-form.js"></script></head>
<body>
<div class="fixed-menu">
  <a href="/fizicheskim-litsam.html">Для физических лиц</a>
  <a href="/yuridicheskim-litsam.html">Для юридических лиц</a>
</div>
<div class="header-bg">
  <div class="container">
    <div class="row clearfix">
    <div class="col-md-3">
      <a class="logo" href="/"><img src="/f/logo_color.png" id="logo"><span class="logo-title">Юридическая фирма</span></a>
    </div>
    <div class="col-md-2 align-self-center">
      <div class="top-text"></div>
    </div>
    <div class="col-md-4">
      <div class="top-contacts">
        <ul class="phones">
          <li>8 (499) 391-79-73</li>
          <li>8 (963) 698-72-33</li>
          
        </ul>
        
      </div>
    </div>
    <div class="col-md-3">
      <div class="top-contacts">
        <ul class="emails">
          <li><a href="mailto:ustic24@mail.ru">ustic24@mail.ru</a></li>
          <li style="padding-top: 10px">

            <button type="button" class="btn btn-phone" data-toggle="modal" data-target="#mainFormModal">
                ЗАДАТЬ ВОПРОС
            </button>
          </li>
        </ul>
      </div>
    </div>
  </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu-collapse" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          
        </div>
        <div class="collapse navbar-collapse" id="main-menu-collapse">      
          <ul class="nav navbar-nav">  <li class="item-108 current active"><a class=" active" href="/"><span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span><img class="menu-image" src="/images/m-1.png" alt="Главная" /><span><span>Главная</span></span></a></li><li class="item-262 dropdown parent"><span class="separator dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>Услуги</span><ul class="dropdown-menu"><li class="item-263"><a href="/fizicheskim-litsam.html">Физическим лицам</a></li><li class="item-264"><a href="/yuridicheskim-litsam.html">Юридическим лицам</a></li></ul></li><li class="item-260"><a href="/tseny.html"><span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span><img class="menu-image" src="/images/m-001.png" alt="Цены" /><span><span>Цены</span></span></a></li><li class="item-298"><a href="/praktika.html"><span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>Практика</a></li><li class="item-126"><a href="/kontakty.html"><span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span><img class="menu-image" src="/images/m-4.png" alt="Контакты" /><span><span>Контакты</span></span></a></li></ul>        </div>
    </nav>
  </div>  
</div>


<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <!-- begin nostyle -->
<div class="nostyle_main">
<!-- begin nostyle content -->


<div class="custom_main"  >
	<p>Компания ЮСТИЦ оказывает юридические услуги в Москве с 2007 года.<img style="float: right;" src="/images/IMG-20191021-WA0016.jpg" alt="IMG 20191021 WA0016" width="309" height="309" /></p>
<p>Руководитель компании адвокат Анатолий Сергеевич Адамов (номер в Реестре адвокатов Московской области 50/8152).</p>
<p>За время работы он лично представлял интересы по уголовным, арбитражным и гражданским делам более чем в 300 процессах в судах Москвы и других городов.</p>
<p>Анатолий Сергеевич также проводит бесплатные консультации по обращениям граждан в рамках Федерального закона "О бесплатной юридической помощи в Российской Федерации"</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
    </div>
    <div class="col-xs-12">
      <button type="button" class="btn btn-phone" data-toggle="modal" data-target="#mainFormModal">
          Записаться на консультацию
      </button>
    </div>
  </div>
</div>







    

  <div class="container main-top-block main-services">
          <div class="mb-2">
        <h3>Мы работаем со следующими категориями споров</h3>
        <div class="row">
          <div class="col-xs-12 clearfix">
            

<ul class="row">
			<li class="col-sm-6 col-md-4 main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/arbitrazhnye-spory.html"><span>Арбитражные споры</span></a></div>
		
		<div class="description align-self-start"> <p>Арбитражный суд (арбитраж) рассматривает дела, связанные с хозяйственной и предпринимательской деятельностью.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/arbitrazhnye-spory.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></li>
			<li class="col-sm-6 col-md-4 main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/zashchita-po-ugolovnym-delam.html"><span>Защита адвоката по уголовным делам</span></a></div>
		
		<div class="description align-self-start"> <p>В качестве отдельной специализации принято выделять адвокатов по уголовных делам. Важность участия юриста в уголовном процессе сложно переоценить. Для гражданина, который попал в достаточно сложную ситуацию, очень важной становится помощь специалиста, который знает закон и подскажет, как именно лучше всего поступить в сложившейся ситуации.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/zashchita-po-ugolovnym-delam.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></li>
			<li class="col-sm-6 col-md-4 main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/rieltorskaya-deyatelnost.html"><span>Риэлторская деятельность</span></a></div>
		
		<div class="description align-self-start"> <p>Сделки с недвижимостью: купля- продажа квартир, земельных участков, жилых домов, зданий, предприятий. Сопровождение.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/rieltorskaya-deyatelnost.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></li>
			<li class="col-sm-6 col-md-4 main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/nasledstvennye-spory.html"><span>Услуги адвоката по наследственным спорам</span></a></div>
		
		<div class="description align-self-start"> <p>Наследство может стать приятным подарком и своевременной поддержкой в непростые времена. Но намного чаще вокруг имущества, которое оставил наследодатель, разгорается нешуточный наследственный спор. </p> </div>
	
	
	
	<div class="readmore">
		<a href="/nasledstvennye-spory.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></li>
			<li class="col-sm-6 col-md-4 main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/semejnye-spory.html"><span>Услуги юриста по семейным спорам (помощь при разводе супругов)</span></a></div>
		
		<div class="description align-self-start"> <p>Семейный спор может быть легкой размолвкой между любящими людьми. Но может оказаться и серьезным конфликтом, затрагивающим права и интересы каждой из его сторон. Причем разрешить этот конфликт самостоятельно редко кому удается, ведь отечественное семейное право – сложный и довольно запутанный раздел российского законодательства, тесно связанный с несколькими другими областями.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/semejnye-spory.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></li>
			<li class="col-sm-6 col-md-4 main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/zashchita-prav-potrebitelya.html"><span>Юрист по защите прав потребителей отстоит ваши права</span></a></div>
		
		<div class="description align-self-start"> <p>Торговые центры, магазины и предприниматели стараются при каждом удобном случае напомнить покупателям об их обязанностях. Однако они с той же старательностью "забывают", что правовое регулирование не ограничивается только обязанностями - и у потребителей есть еще и права.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/zashchita-prav-potrebitelya.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></li>
	</ul>


          </div>
        </div>
      </div>
     
          <div>
        <h3>Сталкиваясь с проблемой, многие вначале пытаются решить ее самостоятельно. Основные причины обратиться к профессиональному юристу</h3>
        <div class="row">
          <div class="col-sm-6 col-md-4 mb-2 main-services__item"><div class="relative-item"><h4 class="title">Возмещение расходов</h4>

<div class="custom"  >
	<p>Расходы на услуги представителя взыскиваются с проигравшей стороны. Поэтому ваши затраты на услуги юриста будут компенсированы</p></div>
</div></div><div class="col-sm-6 col-md-4 mb-2 main-services__item"><div class="relative-item"><h4 class="title">Оценка перспектив дела</h4>

<div class="custom"  >
	<p>На юридической консультации вы сразу получите полную картину по вашему вопросу.</p>
<p>И будете знать стоит или нет делать шаги в данном направлении.</p></div>
</div></div><div class="col-sm-6 col-md-4 mb-2 main-services__item"><div class="relative-item"><h4 class="title">Защита от ошибок</h4>

<div class="custom"  >
	<p>Неправильно составленный иск или отсутствие необходимых документов, могут стать причиной отказа в исковых требованиях.</p>
<p>Повторно подать документы по данным вопросам вы уже не сможете.</p></div>
</div></div>
        </div>
      </div>
     
  </div>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 mb-2">
        <!-- begin nostyle -->
<div class=" how-to">
<h3 class="">Как выбрать юриста?</h3>
<!-- begin nostyle content -->


<div class="custom how-to"  >
	<p><img style="float: right;" src="/images/administrativka.jpg" alt="administrativka" width="449" height="299" />На что обратить внимание при выборе юриста? На дорогой офис, красивый сайт или вообще нет разницы и нужно идти к тем, кто оказывает услуги дешевле?</p>
<p>В последнее время растет количество юридических фирм – мошенников. <br />Такие фирмы вкладывают большие средства в «упаковку» - красивые сайты, мощные отделы продаж и дорогие офисы. Но тратя весь бюджет на рекламу, они не могут достойно платить специалистам, поэтому отдают дела начинающим юристам за мизерную плату. Соответственно их клиенты часто сталкиваются с некачественной помощью, ошибками и проблемами.</p>
<p>Недавно, я как раз защищал клиентку, которая пострадала от действий такой фирмы. К счастью нам удалось вернуть потраченные средства и дать ее делу новый ход. Подробнее об этом можно почитать тут: (ссылка на решение)</p>
<p>Так как же определить квалификацию юриста?</p>
<p><strong>Одной из гарантий высокой квалификации юриста является наличие у него статуса адвоката.</strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class=" how-to">
<h3 class="title">Чем адвокат отличается от юриста?</h3>
<!-- begin nostyle content -->


<div class="custom how-to"  >
	<div class="row flex">
<div class="col-sm-6 col-md-4 main-services__item">
<h4 class="title mb-2">Повышение квалификации</h4>
<p>Адвокат обязан постоянно повышать квалификацию и ежегодно сдавать квалификационный экзамен.</p>
<p>Он должен быть в курсе последних изменений в законодательстве и отлично знать судебную практику. Что гарантирует вам высокий уровень его квалификации</p>
</div>
<div class="col-sm-6 col-md-4 main-services__item">
<h4 class="title mb-2">Полномочия по сбору доказательств</h4>
<p>Только адвокат вправе:</p>
<p>-запрашивать сведения в государственные и муниципальные органы, организации и объединения.&nbsp; Обычные юристы могут сделать это только через суд.</p>
<p>- опрашивать лиц, владеющих информацией по делу. И использовать сведения, полученные в ходе опроса в качестве доказательств.</p>
</div>
<div class="col-sm-6 col-md-4 main-services__item">
<h4 class="title mb-2">Адвокатская тайна</h4>
<p>Адвокат не вправе разглашать сведения, которые он узнал в ходе своей работы. В том числе при даче показаний.&nbsp; А вот обычного юриста можно легко вызвать и допросить и он обязан будет рассказать о полученных от вас сведениях.</p>
</div>
</div>
<div class="row">
<div class="col-xs-12 my-1 py-1">
<p style="text-align: center;"><strong>Проверить наличие адвокатского статуса можно на сайте </strong><a href="http://lawyers.minjust.ru/Lawyers">http://lawyers.minjust.ru/Lawyers</a></p>
</div>
<div class="col-xs-12 my-1 py-1 text-center">
<p>Надеюсь, эта информация поможет вам сделать правильный выбор!</p>
</div>
</div></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
    
      </div>
      <div class="col-xs-12 mb-4">
        <!-- begin nostyle -->
<div class="nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<div class="row flex align-items-center main-feedback-wrap">
<div class="col-sm-6 col-md-8 main-feedback-title">
<p style="text-align: center;"><strong>Нужна оценка вашей ситуации?</strong></p>
<p style="text-align: center;"><strong>Позвоните по телефону 8 (499) 391-79-73 или +7 (926) 386-25-82</strong></p>
<p style="text-align: center;"><strong>или напишите через форму.</strong></p>
<p style="text-align: center;"><strong>И получите бесплатно первичный разбор вашей ситуации!</strong></p>
</div>
<div class="col-sm-6 col-md-4">
<div class="main-feedback-form"><div class='com-baforms '><div class="modal-scrollable ba-forms-modal" style="display:none; background-color: rgba(0, 0, 0, 0.15);"><div class="ba-modal fade hide message-modal" style="color:rgba(51, 51, 51, 1); background-color: rgba(255, 255, 255, 1);"><a href="#" class="ba-modal-close zmdi zmdi-close"></a><div class="ba-modal-body"><div class="message"></div></div></div></div><form novalidate id="baform-1" action="https://ustic24.ru/index.php?option=com_baforms&view=form" method="post" class="form-validate" enctype="multipart/form-data"><div style="width: 100%; background-color: rgba(242, 243, 247, 1);border: 1px solid rgba(242, 243, 247, 1);border-radius: 2px" class="ba-form"><div class="row-fluid ba-row"><div class="span12" style="font-size:0px; font-weight:normal; text-align:left;color:rgba(17, 17, 17, 1);">Форма для главной видимая</div></div><div class="page-0"><div class="row-fluid ba-row"><div class="span12"><div class="ba-textInput tool ">
		<input type="text" data-type="regular"  placeholder='Ваше имя'
	    	name="2"  required>
</div>
</div></div><div class="row-fluid ba-row"><div class="span12"><div class="ba-textInput tool ">
		<input type="text" data-type="regular"  placeholder='Номер телефона'
	    	name="3"  required>
</div>
</div></div><div class="row-fluid ba-row"><div class="span12"><div class="ba-textInput tool ">
		<input type="text" data-type="regular"  placeholder='Тема обращения'
	    	name="17" >
</div>
</div></div><div class="row-fluid ba-row"><div class="span12"><div class="ba-chekInline tool ">
    <div class="required">
        <span style="width: calc(100% - 20px); font-size: 13px;
            color: rgba(61, 81, 102, 1)">
            <input type='checkbox' name="6[]" value='Я согласен с вашими правилами и условиями'
                />
                <span></span>
    Я согласен с вашими правилами и условиями        </span>
        </div>
</div>
</div></div></div><div class="ba-form-footer"><div class="ba-submit-cell"><input type="hidden" name="task" value="form.save"><div class="row-fluid ba-row">
	<div class="span12" style="text-align: center;">
		<button class="ba-btn-submit foxbutton" type="submit" >Отправить</button>
    </div>
</div>
</div></div><input type="hidden" class="theme-color" value="rgba(0, 157, 220, 1)"><input type="hidden" class="save-and-continue" value="0"><input type="hidden" class="redirect" value=""><input type="hidden" class="currency-code" value="USD"><input type="hidden" class="sent-massage" value="&lt;h3&gt;Поздравляем!&lt;/h3&gt;&lt;p&gt;Ваше сообщение отправлено!&lt;/p&gt;"><input type="hidden" value="https://ustic24.ru/" class="admin-dirrectory"><input type="hidden" name="page_url"><input type="hidden" name="page_title"><input type="hidden" name="form_id" value="1"><p style="visibility:hidden;text-align: center; font-size: 12px; font-style: italic;"><a href="http://www.balbooa.com/joomla-forms">Joomla Forms</a> makes it right. Balbooa.com</p></div></form></div></div>
</div>
</div></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
    
      </div>
    </div>
    <div class="main-services">
      <!-- begin nostyle -->
<div class="">
<h3 class="title">Дела из судебной практики компании</h3>
<!-- begin nostyle content -->

<div class="swiper-container">
<div class="swiper-wrapper"> 
		
		<div class="swiper-slide main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/praktika/item/dolg-po-arende-sud.html"><span>Взыскание задолженности по арендной плате</span></a></div>
		
		<div class="description align-self-start"> <p>Бизнес требует грамотного подхода к затратам. Именно поэтому многие предприниматели и компании предпочитают не приобретать офисные или любые другие нужные для дела помещения, а арендовать их</p> </div>
	
	
	
	<div class="readmore">
		<a href="/praktika/item/dolg-po-arende-sud.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></div>
		
		<div class="swiper-slide main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/praktika/item/vozvrat-za-tovar.html"><span>Возврат средств за некачественный товар и компенсация</span></a></div>
		
		<div class="description align-self-start"> <p>Защита своих потребительских прав некоторым кажется бесполезной и невыгодной.</p>
<p>Возможно, если это пытается сделать обычный гражданин, незнакомый с соответствующими нормами права – это так и будет. Но если за вашу защиту берется опытный адвокат – ситуация может измениться в вашу пользу, и весьма значительно.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/praktika/item/vozvrat-za-tovar.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></div>
		
		<div class="swiper-slide main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/praktika/item/nekachestvenyi-kapremont.html"><span>Возмещение ущерба от некачественного капитального ремонта</span></a></div>
		
		<div class="description align-self-start"> <p>Чего вы ждете от ремонта? Что все будет лучше, чем было до начала ремонтных работ. И точно также думал житель подмосковного города Б., гражданин Ч., когда в его доме начался капитальный ремонт.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/praktika/item/nekachestvenyi-kapremont.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></div>
		
		<div class="swiper-slide main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/praktika/item/sud-samostroi.html"><span>Как отличить самострой от законно возведенного дома.</span></a></div>
		
		<div class="description align-self-start"> <p>Судебное решение всегда опирается на актуальное российское законодательство. Однако многим известно, что это законодательство очень обширно, и многие его положения считаются спорными, а некоторые – даже противоречат друг другу.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/praktika/item/sud-samostroi.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></div>
		
		<div class="swiper-slide main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/praktika/item/nekachestvenye-uslugi.html"><span>Некачественное выполнение услуг</span></a></div>
		
		<div class="description align-self-start"> <p>Отстаивать свои права и защищать собственные интересы нужно в точном соответствии с действующим законодательством и одновременно - с максимальной эффективностью.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/praktika/item/nekachestvenye-uslugi.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></div>
		
		<div class="swiper-slide main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/praktika/item/opreelenie-mesta-gitelstva.html"><span>Определение места жительства и взысканные алименты на содержание дочери</span></a></div>
		
		<div class="description align-self-start"> <p>Развод далеко не всегда становится финишной точкой в отношениях пары.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/praktika/item/opreelenie-mesta-gitelstva.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></div>
		
		<div class="swiper-slide main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/praktika/item/vyselenie-po-sudu.html"><span>Споры по жилищным делам: как выселить не имеющих права пользования квартирой жильцов.</span></a></div>
		
		<div class="description align-self-start"> <p>Гражданин, который подает иск в судебные инстанции, обычно уверен в обоснованности своих требований и своей победе в судебном споре.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/praktika/item/vyselenie-po-sudu.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></div>
		
		<div class="swiper-slide main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/praktika/item/praktika-po-strahovoi.html"><span>Споры по страховым возмещениям</span></a></div>
		
		<div class="description align-self-start"> <p>Страхование авто сегодня является абсолютно обязательным и тщательно контролируется. И владельцы машин выполняют эту обязанность без оглядки на то, нравится им такой подход или нет. А насколько обязательны при этом страховщики и насколько тщательно они выполнят свою часть обязательств?</p> </div>
	
	
	
	<div class="readmore">
		<a href="/praktika/item/praktika-po-strahovoi.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></div>
		
		<div class="swiper-slide main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/praktika/item/sud-dogovor-postavki.html"><span>Судебная практика по договорам поставки</span></a></div>
		
		<div class="description align-self-start"> <p>Обмен – основа любого бизнеса: тот, у кого есть востребованный потребителями товар, обменивает его в ходе сделки на денежные средства по актуальным ценам. Но некоторые поставщики воспринимают понятие бизнеса очень оригинально – им почему-то кажется, что если пока не поставленный товар им частично уже оплатили, то дело сделано, прибыль получена и можно уже ничего не поставлять.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/praktika/item/sud-dogovor-postavki.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></div>
		
		<div class="swiper-slide main-services__item">
<div class="relative-item ">

			<div class="title"><a href="/praktika/item/umenshenie-alimentov.html"><span>Уменьшение суммы по алиментам</span></a></div>
		
		<div class="description align-self-start"> <p>Сфера семейного права обширна и затрагивает практически каждого – поэтому в практике успешного адвоката связанные с ней дела встречаются достаточно часто. И такие дела редко оказываются простыми – потому что некоторые участники дела манипулируют родительскими чувствами и привязанностями других не ради блага людей, а ради собственной выгоды.</p> </div>
	
	
	
	<div class="readmore">
		<a href="/praktika/item/umenshenie-alimentov.html" class="main-services__item-btn">Подробнее</a>
	</div>
</div></div>
	</div>
<div class="swiper-pagination"></div>
</div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
         
    </div>
    <div class="row">
      <div class="col-xs-12 col-sm-6 text-center">
        <style>#vk_groups{display: inline-block;}</style>
        <script type="text/javascript" src="https://vk.com/js/api/openapi.js?162"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 1, width: "300"}, 187377222);
</script>
      </div>
      <div class="col-xs-12 col-sm-6 text-center">
        <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=243789286378114&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/%D0%90%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82-%D0%90%D0%B4%D0%B0%D0%BC%D0%BE%D0%B2-%D0%90%D0%BD%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D0%B9-%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B5%D0%B2%D0%B8%D1%87-107365924072200/" data-tabs="timeline" data-width="" data-height="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/%D0%90%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82-%D0%90%D0%B4%D0%B0%D0%BC%D0%BE%D0%B2-%D0%90%D0%BD%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D0%B9-%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B5%D0%B2%D0%B8%D1%87-107365924072200/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/%D0%90%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82-%D0%90%D0%B4%D0%B0%D0%BC%D0%BE%D0%B2-%D0%90%D0%BD%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D0%B9-%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B5%D0%B2%D0%B8%D1%87-107365924072200/">Адвокат Адамов Анатолий Сергеевич</a></blockquote></div>
      </div>
    </div>
  </div>

<div class="container">
<div class="row">
  <div class="col-xs-12">
  <article class="post messages"><div class="postcontent clearfix"><div id="system-message-container">
	</div>
</div></article>  
  </div>
</div>
<div class="row">
  <div class="col-xs-12">
  <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	<div class="postcontent">
	
		
						
		
	
	
		
								<div itemprop="articleBody">
		<h2 style="text-align: justify;">Юридические услуги в Москве</h2>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">В жизни любого человека может наступить момент, когда ему <em>потребуются услуги юриста</em>. Современная законодательная система — это гибкий и постоянно изменяющийся механизм, поэтому человеку, далёкому от этой сферы, очень трудно разобраться во всех нюансах. А ведь для того, чтобы отстоять свои интересы в суде, нужно не просто знать современное законодательство, но и быть способным применять конкретные законы для защиты собственных прав. В связи с этим, если вы оказались в затруднительном положении, помочь вам сможет компания <strong>«ЮСТИЦ»</strong>.</p>
<h3 style="text-align: justify;">Услуги, которые мы оказываем</h3>
<p style="text-align: justify;">Компания <strong>«ЮСТИЦ»</strong> рада предложить своим клиентам полный спектр услуг в области юриспруденции. Вот лишь некоторые из них, наиболее востребованные в современном обществе:</p>
<ul style="list-style-type: circle;">
<li style="text-align: justify;">Защита по уголовным делам. Наши специалисты помогут вам выработать правильную позицию по уголовному делу. Адвокат, предоставленный нами, будет защищать ваши интересы в зале суда, где докажет вашу невиновность или смягчит заслуженное наказание.</li>
<li style="text-align: justify;">Решение жилищных вопросов. Каждый гражданин может столкнуться с ситуацией, когда нарушаются его права на недвижимое имущество. Мы можем помочь выселить незаконно проживающих в вашей квартире лиц, восстановить ваши права собственника, взыскать долги с неплательщика и разрешить прочие жилищные споры.</li>
<li style="text-align: justify;">Устранение проблем, связанных с налогообложением. Если вы успешный предприниматель или глава крупной компании, то рано или поздно вы можете столкнуться с ситуацией, когда вам понадобится консультация по вопросам правомерности действий налоговых служб. В этом случае услуги юриста также будут незаменимы.</li>
<li style="text-align: justify;">Разрешение трудовых споров. Если вас незаконно уволили, не выплачивают положенную вам по договору зарплату или вы имеете другие проблемы, которые касаются трудового права, вы также можете обратиться за помощью в нашу компанию.</li>
</ul>
<p style="text-align: justify;">Все наши юристы — высококлассные профессионалы с богатым опытом, имеющие за плечами десятки удачно завершённых дел. Это является гарантией того, <em>что юридические услуги в городе Москва</em>, оказанные специалистами нашей компании, принесут вам пользу. Мы индивидуально подходим к каждому клиенту и делаем всё, чтобы помочь решить его проблемы. Если решение имеется, то наши специалисты найдут его в любом случае.</p>
<h3 style="text-align: justify;">Как получить нашу помощь?</h3>
<p style="text-align: justify;">Вы можете явиться в наш офис для обсуждения всех возникших вопросов. Мы подберём вам юриста, специализирующегося именно в той сфере законодательства, с которой связаны ваши проблемы. Это поможет быстро достичь нужного результата и, безусловно, будет лучшим выбором, если вам нужно незамедлительно получить юридические услуги в Москве.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Если вы не можете прийти в офис, юридическая консультация по телефону может стать вашим спасением. Предоставленная нами консультация поможет вам сориентироваться в вопросе и решить, нужна ли вам дальнейшая помощь, которую может предложить компания <strong>«ЮСТИЦ»</strong>. После того как юридическая консультация по телефону будет проведена и проблемы будут чётко обозначены, наши юристы могут оказать вам и дальнейшие услуги — от помощи в сборе необходимых документов до представления ваших интересов в зале суда.</p>
<h3 style="text-align: justify;">Наши цены</h3>
<p style="text-align: justify;">Любой человек, оказавшийся в ситуации, когда ему необходимо получить юридические услуги в нашем городе, в первую очередь думает о том, сколько ему придётся за это заплатить. Ведь зачастую услуги юриста обходятся совсем не дёшево, и поэтому иногда они оказываются недоступны, особенно если речь идёт о человеке, попавшем в беду. Компания <strong>«ЮСТИЦ»</strong> устанавливает честные цены на все услуги своих специалистов. Мы не введём вас в заблуждение и не будем требовать дополнительных трат, вы сразу узнаете все детали нашего ценообразования.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Наши цены приятно удивят вас, ведь мы стремимся хорошо выполнять свою работу, не наживаясь на ваших проблемах. Поэтому <strong>юридическая консультация по телефону, которую мы можем предоставить, может быть полностью бесплатна</strong>. Мы стараемся помогать людям, создавая себе положительную репутацию на рынке юридических услуг, поэтому обращение в нашу компанию — это лучший выбор. Обращайтесь к нам и убедитесь в этом сами!</p>
<h3 style="text-align: justify;">Гарантии, которые мы даём</h3>
<p style="text-align: justify;">Наши специалисты подходят к вашей проблеме объективно оценивая каждую ситуацию индивидуально. Мы гарантируем вам только грамотное оказание юридической помощи по всем необходимым вопросам и защиту ваших интересов с опорой на ваши права и действующие законы нашей страны.</p>
<h3 style="text-align: justify;">О компании</h3>
<p style="text-align: justify;">Компания <strong>«ЮСТИЦ»</strong> существует уже более 15 лет, для того, чтобы помогать людям, которые попали в трудную ситуацию. И хотя компаний, оказывающих юридическую помощь, сейчас много, мы уверены, что именно наши принципы, богатый опыт наших специалистов, как узконаправленных так и широкого профиля, индивидуальный подход к каждому клиенту и честное ценообразование являются ключом к успешному решению юридических проблем. И этот подход уже оправдал себя: наши юристы выиграли множество дел в суде, а наши многочисленные клиенты остались довольны качеством предоставленных им услуг. Многим из них с нашей помощью удалось сохранить свои сбережения, защитить своё недвижимое имущество или даже остаться на свободе. И видя, что таких людей с каждым днём всё больше, мы уверенно смотрим в будущее.</p>	</div>

	
								</div>
</div>
  </div>
</div>

<div class="row">
  
</div>

</div>




  

<div class="container ">
  <div class="footer-block">
    <div class="row flex align-items-center">
      <div class="col-sm-6">
          <div class="footer-logo clearfix">
            <a class="logo" href="/"><img src="/f/logo_color.png" id="logo"><span class="logo-title">Юридическая фирма</span></a>
          </div>
          <div class="footer-contact">
            <h4>Телефон:</h4>
            <ul>
              <li>+7 (499) 391-79-73</li>
              <li>+7 (963) 698-72-33</li>
            </ul>
          </div>
          <div class="footer-contact">
            <h4>Адрес:</h4>
            <ul>
              <li>5-й Монетчиковский пер. д.20 стр.1</li>
              <li>м. Павелецкая</li>
            </ul>
          </div>
          
      </div>
      <div class="col-sm-6">
        <div class="footer-contact">
            <h4>Режим работы:</h4>
            <ul>
              <li>ПН-ПТ: с 10.00 до 20.00</li>
              <li>СБ-ВС: по предварительной  записи</li>
            </ul>
        </div>
        <div class="footer-contact">
              <h4>Email:</h4>
              <ul>
                <li><a href="mailto:5886510@mail.ru">ustic24@mail.ru</a></li>
              </ul>
            </div>
        <div class="footer-contact">
            <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script src="//yastatic.net/share2/share.js"></script>
            <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus"></div>
        </div>
      </div>
    </div>
  </div>
  <div class="row">
    

    <div class="col-md-12 ">
    
      <footer class="footer clearfix">
        <div class="row">
          <div class="col-xs-12 col-md-4">
            <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(53331538, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/53331538" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
          </div>
          <div class="col-xs-12">
            <p style="font-size: 12px;">Владелец данного интернет ресурса действует на основании Федерального закона "Об адвокатской деятельности и адвокатуре в Российской Федерации" от 31.05.2002 N 63-ФЗ</p>
          </div>
        </div>
      </footer>
    </div>
  </div>
</div>
<!-- Modal -->
<div class="modal fade" id="mainFormModal" tabindex="-1" role="dialog" aria-labelledby="mainFormModalLabel" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-body">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
        <!-- begin nostyle -->
<div class="nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<h2>Свяжитесь с нами</h2>
<p>Если вы хотите получить больше информации, заполните эту форму. Мы свяжемся с вами в ближайшее время.<br />Пожалуйста, заполните все <b>обязательные поля</b>.</p>
<p><div class='com-baforms '><div class="modal-scrollable ba-forms-modal" style="display:none; background-color: rgba(0, 0, 0, 0.15);"><div class="ba-modal fade hide message-modal" style="color:rgba(51, 51, 51, 1); background-color: rgba(255, 255, 255, 1);"><a href="#" class="ba-modal-close zmdi zmdi-close"></a><div class="ba-modal-body"><div class="message"></div></div></div></div><form novalidate id="baform-2" action="https://ustic24.ru/index.php?option=com_baforms&view=form" method="post" class="form-validate" enctype="multipart/form-data"><div style="width: 100%; background-color: rgba(255, 255, 255, 1);border: 1px solid rgba(255, 255, 255, 1);border-radius: 2px" class="ba-form"><div class="page-0"><div class="row-fluid ba-row"><div class="span12"><div class="ba-textInput tool bamodal">
    <label >
    	
    		Ваше имя<span class="asterisk"> *</span>    </label>
		<input type="text" data-type="regular"  placeholder=''
	    	name="8"  required>
</div>
</div></div><div class="row-fluid ba-row"><div class="span12"><div class="ba-textInput tool bamodal">
    <label >
    	
    		Номер телефона<span class="asterisk"> *</span>    </label>
		<input type="text" data-type="regular"  placeholder=''
	    	name="9"  required>
</div>
</div></div><div class="row-fluid ba-row"><div class="span12"><div class="ba-textarea tool bamodal">
    <label>
    	<span>
    		Опишите ваш запрос    	</span>
    </label>
	<textarea 
		placeholder=''
        name="10" ></textarea>
</div>
<div class="ba-chekInline tool ">
    <div class="required">
        <span style="width: calc(100% - 20px); font-size: 13px;
            color: rgba(153, 153, 153, 1)">
            <input type='checkbox' name="11[]" value='Отправляя эту форму, вы принимаете нашу политику конфиденциальности.'
                />
                <span></span>
    Отправляя эту форму, вы принимаете нашу политику конфиденциальности.        </span>
        </div>
</div>
</div></div></div><div class="ba-form-footer"><div class="ba-submit-cell"><input type="hidden" name="task" value="form.save"><div class="row-fluid ba-row">
	<div class="span12" style="text-align: left;">
		<button class="ba-btn-submit foxbutton" type="submit" >Отправить</button>
    </div>
</div>
</div></div><input type="hidden" class="theme-color" value="rgba(0, 157, 220, 1)"><input type="hidden" class="save-and-continue" value="0"><input type="hidden" class="redirect" value=""><input type="hidden" class="currency-code" value="USD"><input type="hidden" class="sent-massage" value="&lt;h3&gt;Поздравляем!&lt;/h3&gt;&lt;p&gt;Ваше сообщение отправлено!&lt;/p&gt;"><input type="hidden" value="https://ustic24.ru/" class="admin-dirrectory"><input type="hidden" name="page_url"><input type="hidden" name="page_title"><input type="hidden" name="form_id" value="2"><p style="visibility:hidden;text-align: center; font-size: 12px; font-style: italic;"><a href="http://www.balbooa.com/joomla-forms">Joomla Forms</a> makes it right. Balbooa.com</p></div></form></div></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
      </div>
    </div>
  </div>
</div>
<link rel="stylesheet" href="/templates/ustic2/js/swiper/css/swiper.min.css">
<script type="text/javascript" src="/templates/ustic2/js/swiper/js/swiper.min.js"></script>
<script>
    var swiper = new Swiper('.swiper-container', {
      slidesPerView: 3,
      spaceBetween: 30,
      pagination: {
        el: '.swiper-pagination',
        clickable: true,
      },
    });
  </script> 
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>
<script>
	$('.main-services__item-btn').fancybox({});
</script>  
</body>
</html>